RubyGems Navigation menu

version_bomb 0.0.1

Makes creating flexible version bombs dead simple.

Gemfile
          gem 'version_bomb', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install version_bomb
  
  
  
  
  
  
  

Authors:

  • Andrew Marshall

Owners:

Licenses:

  • MIT

Total downloads 674

For this version 674

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 3, 2013 (6 KB)

Development Dependencies: