RubyGems Navigation menu

vesr 0.13.1

VESR provides support for ESR number calculations and gives ready to use Rails components.

Gemfile
          gem 'vesr', '~> 0.13.1'
  
  
  
  
  
  
  

install
          gem install vesr
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 38,335

For this version 312

Show all versions (43 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.13.1 - June 4, 2014 (16.5 KB)
  2. 0.13.0 - April 29, 2014 (16.5 KB)
  3. 0.12.7 - November 7, 2012 (16 KB)
  4. 0.12.6 - July 16, 2012 (16 KB)
  5. 0.12.5 - July 6, 2012 (16 KB)
Show all versions (43 total)