RubyGems Navigation menu

videojs-rails 0.0.2.alpha

This gem just add videojs at your ASSets

Gemfile
          gem 'videojs-rails', '~> 0.0.2.alpha'
  
  
  
  
  
  
  

install
          gem install videojs-rails --pre
  
  
  
  
  
  
  

Total downloads 904

For this version 609

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2.alpha - May 24, 2012 (65.5 KB)
  2. 0.0.1.alpha - May 23, 2012 (65.5 KB)

Runtime Dependencies:

Development Dependencies: