RubyGems Navigation menu

viki_disqus 0.1.0

Viki Disqus Gem - for Single Sign-On (SSO)

Gemfile
          gem 'viki_disqus', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install viki_disqus
  
  
  
  
  
  
  

Authors:

  • Tang Chin Yong, Pang Yan Han

Owners:

Total downloads 535

For this version 535

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 12, 2013 (7.5 KB)