RubyGems Navigation menu

vim-bundler 0.3.0

This gem provides a simple way to manage your vim bundles (aka plugins). If you are familiar with ruby gem bundler - you are familar with vim-bundler.

Gemfile
          gem 'vim-bundler', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install vim-bundler
  
  
  
  
  
  
  

Total downloads 4,803

For this version 978

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - April 25, 2012 (13 KB)
  2. 0.2.1 - April 12, 2012 (10 KB)
  3. 0.2.0 - June 21, 2011 (10 KB)
  4. 0.1.1 - June 16, 2011 (10 KB)
  5. 0.1.0 - June 16, 2011 (10 KB)