RubyGems.org

vindicia-api

0.0.4

A wrapper for creating queries to the Vindicia CashBox API

installgem install vindicia-api -v 0.0.4
Authors

Tom Quackenbush

2,731 total downloads 697 for this version
Owners

D1a58c46532900ba65fd439e64527ef4B896d0b2acd8200cdfcdbcc91a35f2df

Gemfile
gem 'vindicia-api', '~> 0.0.4'
Versions
  1. 0.1.0 April 4, 2014 (13.5 KB)
  2. 0.0.6 October 18, 2012 (10 KB)
  3. 0.0.5 September 14, 2012 (10 KB)
  4. 0.0.4 September 11, 2012 (10.5 KB)
Runtime Dependencies
  1. savon >= 0
Development Dependencies
  1. mocha >= 0
  2. rake >= 0