RubyGems Navigation menu

virt 0.2.1

Simplied interface to use ruby the libvirt ruby library

Gemfile
          gem 'virt', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install virt
  
  
  
  
  
  
  

Total downloads 6,277

For this version 4,042

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - January 22, 2012 (23.5 KB)
  2. 0.2.0 - November 15, 2011 (22 KB)
  3. 0.1.0 - January 30, 2011 (22 KB)

Runtime Dependencies: