RubyGems Navigation menu

visual_migrate 4.1.7.0

Brings easy way to edit migration files of Ruby on Rails.

Gemfile
          gem 'visual_migrate', '~> 4.1.7.0'
  
  
  
  
  
  
  

install
          gem install visual_migrate
  
  
  
  
  
  
  

Authors:

  • Jun'ya Shimoda(JironBach)

Owners:

Licenses:

  • MIT, GPL-2

Total downloads 2,773

For this version 94

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 4.1.7.0 - November 16, 2014 (705 KB)
  2. 4.1.0.0 - April 26, 2014 (703 KB)
  3. 4.0.2.0 - January 20, 2014 (450 KB)
  4. 4.0.1.6 - December 20, 2013 (450 KB)
  5. 4.0.1.5 - November 21, 2013 (450 KB)
Show all versions (10 total)