RubyGems Navigation menu

vizjerai-devise_security_extension 0.3.8

a gem for extend devise for more password security

Versions:

  1. 0.3.8 - April 25, 2011 (11.5 KB)
  2. 0.3.7 - March 11, 2011 (11.5 KB)
  3. 0.3.6 - March 8, 2011 (11.5 KB)
  4. 0.3.5 - March 8, 2011 (11.5 KB)
  5. 0.3.4 - March 8, 2011 (11.5 KB)
Show all versions (7 total)

Authors:

  • Marco Scholl

Owners:

C50af17ff68eb6199ddf2b2e2144ce8c

Total downloads 7,004

For this version 1,091

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vizjerai-devise_security_extension', '~> 0.3.8' = Copy to clipboard Copied!

install:
gem install vizjerai-devise_security_extension = Copy to clipboard Copied!

Links: