RubyGems Navigation menu

vlad-git 2.1.0

Vlad plugin for Git support. This was previously part of Vlad, but all modules outside the core recipe have been extracted.

Versions:

  1. 2.2.0 - August 22, 2010 (6.5 KB)
  2. 2.1.0 - October 14, 2009 (5.5 KB)
  3. 2.0.0 - August 19, 2009 (5.5 KB)

Development Dependencies:

Authors:

  • John Barnette

Owners:

A21b8d121dbf1ff5ff5eddd7349492175888fc25101419e40b7de521f8524dad

Total downloads 39,518

For this version 5,165

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vlad-git', '~> 2.1.0' = Copy to clipboard Copied!

install:
gem install vlad-git -v 2.1.0 = Copy to clipboard Copied!

Links: