RubyGems Navigation menu

vlad-nginx 1.0.0

NGiNX recipe for Vlad the Deployer

Gemfile
          gem 'vlad-nginx', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install vlad-nginx
  
  
  
  
  
  
  

Total downloads 1,986

For this version 1,986

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 16, 2010 (5 KB)

Runtime Dependencies: