RubyGems Navigation menu

vocabulary 0.0.3

Ruby wrapper for Google Dictionary API

Versions:

  1. 0.0.3 - November 28, 2011 (6 KB)
  2. 0.0.2 - November 23, 2011 (6 KB)
  3. 0.0.1 - November 23, 2011 (6 KB)

Runtime Dependencies:

Authors:

  • Kir Shatrov

Owners:

C40db80709604a6868c769aca6367fb7

Total downloads 2,871

For this version 1,012

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vocabulary', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install vocabulary = Copy to clipboard Copied!

Links: