RubyGems Navigation menu

vodpod 0.0.1

Ruby bindings for the Vodpod API.

Gemfile
          gem 'vodpod', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vodpod -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Kyle Kingsbury

Owners:

Total downloads 2,596

For this version 1,236

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - October 21, 2009 (10 KB)
  2. 0.0.1 - May 8, 2009 (9 KB)

Runtime Dependencies: