RubyGems Navigation menu

voice_vault 0.1.0

Wrapper around VoiceVault.com API

Gemfile
          gem 'voice_vault', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install voice_vault
  
  
  
  
  
  
  

Authors:

  • Bernard Potocki

Owners:

Total downloads 241

For this version 241

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - June 13, 2014 (10.5 KB)