RubyGems Navigation menu

voicetext 0.0.1

voicetext API Ruby Client

Gemfile
          gem 'voicetext', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install voicetext
  
  
  
  
  
  
  

Authors:

  • Tomohiro Suwa(tsuwatch)

Owners:

Licenses:

  • MIT

Total downloads 226

For this version 226

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - July 9, 2014 (6.5 KB)

Development Dependencies: