RubyGems Navigation menu

voipfone_client 0.3.1

Voipfone are a brilliant SIP provider with loads of features, but no API. This Gem hooks into the API which their web interfaces uses.

Versions:

  1. 0.3.1 - May 22, 2014 (11.5 KB)
  2. 0.3.0 - May 22, 2014 (11.5 KB)
  3. 0.2.1 - May 11, 2014 (10 KB)
  4. 0.2.0 - May 11, 2014 (10 KB)
  5. 0.0.5 - April 27, 2014 (9 KB)
Show all versions (8 total)

Authors:

  • Error Creative Studio

Owners:

C68daf03f14376487e937a4a81b00af9

Total downloads 2,071

For this version 332

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'voipfone_client', '~> 0.3.1' = Copy to clipboard Copied!

install:
gem install voipfone_client = Copy to clipboard Copied!

Links: