RubyGems Navigation menu

volt-bootstrap 0.0.8

Twitter Bootstrap for the volt framework

Versions:

  1. 0.0.8 - December 19, 2014 (124 KB)
  2. 0.0.7 - November 29, 2014 (124 KB)
  3. 0.0.6 - September 27, 2014 (121 KB)
  4. 0.0.5 - March 25, 2014 (120 KB)
  5. 0.0.4 - March 25, 2014 (121 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Ryan Stout

Owners:

87e91b0a1596b784750b50b2d7213aef

Total downloads 3,835

For this version 157

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'volt-bootstrap', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install volt-bootstrap = Copy to clipboard Copied!

Links: