RubyGems Navigation menu

volute 0.1.0

placing some [business] logic outside of classes

Gemfile
          gem 'volute', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install volute -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • John Mettraux

Owners:

Total downloads 2,377

For this version 1,132

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 11, 2010 (15.5 KB)
  2. 0.1.0 - October 7, 2010 (8.5 KB)