RubyGems Navigation menu

vorax 5.3.1

Dummy dependencies package for Vorax.

Versions:

  1. 5.3.1 - November 1, 2013 (4.5 KB)
  2. 5.3 - October 17, 2013 (4.5 KB)
  3. 5.1 - October 13, 2013 (4.5 KB)
  4. 5.0 - May 7, 2013 (4.5 KB)
  5. 0.4.2 - February 26, 2013 (157 KB)
Show all versions (13 total)

Authors:

  • Alexandru Tica

Owners:

F01e2a6c2eb3c1f70b4df5a588e7a726

Total downloads 6,481

For this version 648

Show all versions (13 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'vorax', '~> 5.3.1' = Copy to clipboard Copied!

install:
gem install vorax = Copy to clipboard Copied!

Links: