RubyGems Navigation menu

vote_postit 0.0.1

A example gem about voting

Gemfile
          gem 'vote_postit', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vote_postit
  
  
  
  
  
  
  

Total downloads 214

For this version 214

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - June 29, 2014 (4 KB)