RubyGems Navigation menu

voteable-acandael 0.0.1

This gem helps you deal with polymorphic voting

Gemfile
          gem 'voteable-acandael', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install voteable-acandael
  
  
  
  
  
  
  

Authors:

  • Anthony Candaele

Owners:

Total downloads 1,048

For this version 561

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 28, 2013 (3 KB)
  2. 0.0.0 - June 28, 2013 (3 KB)