RubyGems Navigation menu

voteable-alpha 0.0.0

This gem helps you deal with polymorphic voting

Versions:

  1. 0.0.0 - June 29, 2013 (3 KB)

Authors:

  • Xuncheng Wang

Owners:

Fabb9573ff6ad60b1ed6967058f48e7e

Total downloads 588

For this version 588

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'voteable-alpha', '~> 0.0.0' = Copy to clipboard Copied!

install:
gem install voteable-alpha = Copy to clipboard Copied!

Links: