RubyGems Navigation menu

voteable-cdub 0.1.0

My first gem..yippy

Gemfile
          gem 'voteable-cdub', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install voteable-cdub
  
  
  
  
  
  
  

Total downloads 928

For this version 488

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 31, 2013 (4 KB)
  2. 0.0.0 - August 30, 2013 (4 KB)