RubyGems Navigation menu

voteable-ssk 0.2.0

best voting gem available

Gemfile
          gem 'voteable-ssk', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install voteable-ssk
  
  
  
  
  
  
  

Authors:

  • s kenner

Owners:

3eb991ccb9df97c6d62fb91f25c7741d

ssk

Total downloads 1,370

For this version 502

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - September 2, 2013 (4 KB)
  2. 0.1.0 - September 2, 2013 (4 KB)
  3. 0.0.0 - September 2, 2013 (4 KB)