RubyGems Navigation menu

voteable_ceconcepcion 0.0.2

This gem checks total votes with a instance variable that is using a polymorphic votes

Gemfile
          gem 'voteable_ceconcepcion', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install voteable_ceconcepcion
  
  
  
  
  
  
  

Total downloads 1,445

For this version 523

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 29, 2013 (4 KB)
  2. 0.0.1 - June 29, 2013 (4 KB)
  3. 0.0.0 - June 29, 2013 (4 KB)