RubyGems Navigation menu

votesmart 0.4.1

A wrapper for the Project Vote Smart API

Versions:

  1. 0.4.1 - March 26, 2012 (28 KB)
  2. 0.4.0 - November 17, 2010 (29 KB)
  3. 0.3.3 - October 6, 2010 (29 KB)
  4. 0.3.2 - October 5, 2010 (29 KB)
  5. 0.3.1 - June 19, 2010 (28.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Dan Cunning, Ben Woosley

Owners:

B4493ae064e6e2841f376fd1dc12b7ba

Total downloads 7,558

For this version 1,300

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'votesmart', '~> 0.4.1' = Copy to clipboard Copied!

install:
gem install votesmart = Copy to clipboard Copied!

Links: