RubyGems.org

voupe_dialog

0.0.1

A gem for creating dialogs/modals with javascript

installgem install voupe_dialog
Authors

Dean Perry

485 total downloads 485 for this version
Owners

1d2cca62855db455a9790ba5aa4746ed

Licenses

MIT

Gemfile
gem 'voupe_dialog', '~> 0.0.1'
Versions
  1. 0.0.1 August 3, 2013 (12 KB)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0