RubyGems Navigation menu

voxbone 0.0.1

Ruby library wrapping the Voxbone SOAP API

Versions:

  1. 0.0.1 - March 16, 2011 (8 KB)

Runtime Dependencies:

Authors:

  • Jason Goecke

Owners:

4f295d5bdebbf607ad32f7ce5036aded

Total downloads 1,102

For this version 1,102

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'voxbone', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install voxbone = Copy to clipboard Copied!

Links: