RubyGems Navigation menu

voxcast_api 1.0.2

Provides a ruby interface for interacting with the VoxCAST service

Versions:

  1. 1.0.2 - November 2, 2012 (8.5 KB)
  2. 1.0.1 - November 2, 2012 (8.5 KB)
  3. 1.0.0 - November 2, 2012 (7.5 KB)

Runtime Dependencies:

Authors:

  • Bruce Wang

Owners:

8fe37c968d83e0b925d41751590ccb4e

Total downloads 2,856

For this version 1,282

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'voxcast_api', '~> 1.0.2' = Copy to clipboard Copied!

install:
gem install voxcast_api = Copy to clipboard Copied!

Links: