RubyGems Navigation menu

voyager_api 0.3.8

Middleware gem for Voyager 7 API calls, specificially holdings information

Gemfile
          gem 'voyager_api', '~> 0.3.8'
  
  
  
  
  
  
  

install
          gem install voyager_api -v 0.3.8
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 13,867

For this version 477

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.11 - October 8, 2013 (75 KB)
  2. 0.3.10 - October 7, 2013 (74 KB)
  3. 0.3.9 - September 19, 2013 (74 KB)
  4. 0.3.8 - July 31, 2013 (73.5 KB)
  5. 0.3.7 - July 11, 2013 (71.5 KB)
Show all versions (20 total)