RubyGems Navigation menu

vpim 0.658

This is a pure-ruby library for decoding and encoding vCard and iCalendar data ("personal information") called vPim.

Gemfile
          gem 'vpim', '~> 0.658'
  
  
  
  
  
  
  

install
          gem install vpim -v 0.658
  
  
  
  
  
  
  

Authors:

  • Sam Roberts

Owners:

5400fb8b9bc881974c296be603995b26

sam

Total downloads 157,859

For this version 2,253

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 13.11.11 - November 11, 2013 (98.5 KB)
  2. 0.695 - March 1, 2009 (102 KB)
  3. 0.658 - August 14, 2008 (105 KB)
  4. 0.619 - March 30, 2008 (85.5 KB)
  5. 0.604 - March 13, 2008 (85 KB)
Show all versions (12 total)