RubyGems Navigation menu

vpm 0.0.2

An awesome utility for managing Vim plugins

Gemfile
          gem 'vpm', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install vpm
  
  
  
  
  
  
  

Total downloads 1,873

For this version 989

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 21, 2012 (11.5 KB)
  2. 0.0.1 - January 14, 2012 (6 KB)

Development Dependencies: