RubyGems Navigation menu

vpopmail 1.0.2

VPOPMail interface for Ruby. Allows to write filters, spam learners, etc. using the vpopmail software package.

Gemfile
          gem 'vpopmail', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install vpopmail
  
  
  
  
  
  
  

Authors:

  • Gildas Cherruel

Owners:

Total downloads 3,846

For this version 1,384

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - October 15, 2006 (15 KB)
  2. 1.0.1 - October 9, 2006 (14 KB)
  3. 1.0.0 - October 8, 2006 (12.5 KB)

Runtime Dependencies: