RubyGems Navigation menu

vss 0.1.4

Simple vector space search engine

Gemfile
          gem 'vss', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install vss -v 0.1.4
  
  
  
  
  
  
  

Total downloads 8,279

For this version 952

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - October 16, 2011 (7.5 KB)
  2. 0.1.8 - July 5, 2011 (7.5 KB)
  3. 0.1.4 - June 29, 2011 (7.5 KB)
  4. 0.1.3 - March 11, 2010 (7.5 KB)
  5. 0.1.2 - March 11, 2010 (7.5 KB)
Show all versions (10 total)