RubyGems Navigation menu

vtapi 0.2.0

gem for VirusTotal Public API version2.0.

Gemfile
          gem 'vtapi', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install vtapi
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,147

For this version 623

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - May 24, 2013 (9 KB)
  2. 0.1.0 - May 20, 2013 (8 KB)

Runtime Dependencies: