RubyGems Navigation menu

vtd-xml 0.0.1-java

VTD-XML for JRuby

Gemfile
          gem 'vtd-xml', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vtd-xml -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,356

For this version 583

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 5, 2013 java (532 KB)
  2. 0.0.2 - February 19, 2013 java (532 KB)
  3. 0.0.1 - February 18, 2013 java (531 KB)

Development Dependencies: