RubyGems Navigation menu

vuejs-rails 0.11.0

A simple asset-pipeline wrapper for vue.js by Evan You

Gemfile
          gem 'vuejs-rails', '~> 0.11.0'
  
  
  
  
  
  
  

install
          gem install vuejs-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,591

For this version 80

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.11.0 - November 20, 2014 (48.5 KB)
  2. 0.10.6 - November 4, 2014 (38 KB)
  3. 0.10.4 - April 25, 2014 (37 KB)
  4. 0.10.3 - April 13, 2014 (36.5 KB)
  5. 0.8.2 - February 4, 2014 (29 KB)
Show all versions (6 total)