RubyGems.org

vulndbhq

0.1.0

A Ruby wrapper for the VulnDB HQ API.

installgem install vulndbhq
Authors

Daniel Martin

1,267 total downloads 1,008 for this version
Owners

C306f5841bf962957be7927e4da0c405

Gemfile
gem 'vulndbhq', '~> 0.1.0'
Versions
  1. 0.1.0 September 24, 2012 (12.5 KB)
  2. 0.0.1.beta July 15, 2012 (10.5 KB)