RubyGems.org

waffleiron

0.1.3

This rubygem does not have a description or summary.

installgem install waffleiron -v 0.1.3
Authors

Andrew Jaswa

6,006 total downloads 777 for this version
Owners

0faa165c38949ba158e9104cc22ed8cb

Gemfile
gem 'waffleiron', '~> 0.1.3'
Versions
  1. 0.2.3 December 14, 2013 (7 KB)
  2. 0.2.2 December 5, 2013 (7 KB)
  3. 0.2.1 December 4, 2013 (7 KB)
  4. 0.2.0 July 16, 2013 (6 KB)
  5. 0.1.4 January 28, 2013 (4.5 KB)
Show all versions (9 total)
Runtime Dependencies
  1. rails > 3.1.0
  2. sass ~> 3.2.0
Development Dependencies
  1. rake >= 0