RubyGems.org

wagons

0.0.9

Wagons are plugins that extend your specific Rails application. This framework makes it easy to create and manage them.

installgem install wagons -v 0.0.9
Authors

Pascal Zumkehr

4,506 total downloads 683 for this version
Owners

319fd052917295138ff2249b60f81540

Gemfile
gem 'wagons', '~> 0.0.9'
Versions
  1. 0.3.1 September 1, 2014 (61.5 KB)
  2. 0.3.0 May 27, 2014 (74 KB)
  3. 0.2.2 March 4, 2014 (62.5 KB)
  4. 0.2.1 December 18, 2013 (100 KB)
  5. 0.2.0 December 13, 2013 (70 KB)
Show all versions (9 total)
Development Dependencies
  1. open4 >= 0
  2. sqlite3 >= 0