RubyGems Navigation menu

waistband 0.14.3

Handles configuration, index creation, quality of life, etc, of Elastic Search in Ruby

Gemfile
          gem 'waistband', '~> 0.14.3'
  
  
  
  
  
  
  

install
          gem install waistband -v 0.14.3
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 17,739

For this version 503

Show all versions (51 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.16.1 - October 29, 2014 (17.5 KB)
  2. 0.15.2 - October 16, 2014 (17 KB)
  3. 0.15.1 - October 15, 2014 (17 KB)
  4. 0.14.3 - August 14, 2014 (16.5 KB)
  5. 0.14.2 - August 14, 2014 (16.5 KB)
Show all versions (51 total)

Development Dependencies: