RubyGems.org

waistband

0.7.0

Ruby interface to Elastic Search

installgem install waistband -v 0.7.0
Authors

David Jairala

15,206 total downloads 371 for this version
Owners

58dac781cb69c3342f0a73c8936cf48b2586e5f8354e486901c5ced0f9033a0b

Licenses

MIT

Gemfile
gem 'waistband', '~> 0.7.0'
Versions
  1. 0.14.3 August 14, 2014 (16.5 KB)
  2. 0.14.2 August 14, 2014 (16.5 KB)
  3. 0.14.1 August 13, 2014 (16.5 KB)
  4. 0.14.0 August 13, 2014 (16.5 KB)
  5. 0.13.0 August 13, 2014 (16 KB)
Show all versions (47 total)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0