RubyGems Navigation menu

waitforit 0.0.1.pre5

Tired of sleeping when something is supposed to happen? use this to waitforit instead :)

Gemfile
          gem 'waitforit', '~> 0.0.1.pre5'
  
  
  
  
  
  
  

install
          gem install waitforit -v 0.0.1.pre5 --pre
  
  
  
  
  
  
  

Authors:

  • lashd

Owners:

Total downloads 10,461

For this version 248

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 13, 2011 (5 KB)
  2. 0.0.1.pre11 - September 12, 2011 (5 KB)
  3. 0.0.1.pre10 - August 25, 2011 (5 KB)
  4. 0.0.1.pre9 - August 21, 2011 (5.5 KB)
  5. 0.0.1.pre8 - August 20, 2011 (5.5 KB)
Show all versions (11 total)

Development Dependencies: