RubyGems Navigation menu

wakame-vdc-dcmgr 11.06.0

Datacenter management toolkit for IaaS Cloud: datacenter manager and support modules

Gemfile
          gem 'wakame-vdc-dcmgr', '~> 11.06.0'
  
  
  
  
  
  
  

install
          gem install wakame-vdc-dcmgr -v 11.06.0
  
  
  
  
  
  
  

Authors:

  • axsh Ltd.

Owners:

Total downloads 4,317

For this version 979

Required Ruby Version: None

Links: