RubyGems Navigation menu

wakoopa 0.0.1

A simple Ruby Wakoopa API wrapper, built to give you an ActiveRecord-like way to fetch your software usage data.

Versions:

  1. 0.0.1 - November 28, 2009 (11 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jeff Kreeftmeijer

Owners:

9bc06f1049fb6069021854e14d9ec3c8

Total downloads 1,445

For this version 1,445

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wakoopa', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install wakoopa = Copy to clipboard Copied!

Links: