RubyGems Navigation menu

wamp 0.0.4

A Ruby implementation of the WAMP (Web Application Messaging Protocol) WebSocket subprotocol

Gemfile
          gem 'wamp', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install wamp
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,249

For this version 544

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 10, 2013 (17.5 KB)
  2. 0.0.2 - April 15, 2013 (16 KB)
  3. 0.0.1 - April 15, 2013 (15.5 KB)
  4. 0.0.0 - April 1, 2013 (10.5 KB)