RubyGems Navigation menu

wanew_client_validate 0.0.11

Client Validate mainly appiled for WaNew Engine in the browser client side validate utils

Versions:

  1. 0.0.16 - June 2, 2011 (8 KB)
  2. 0.0.15 - June 2, 2011 (8 KB)
  3. 0.0.14 - June 2, 2011 (8 KB)
  4. 0.0.11 - May 30, 2011 (8 KB)

Authors:

  • wanliu corporation, hysios

Owners:

F045311608a47e4fb5d9b3584bf705ee

Total downloads 3,860

For this version 948

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wanew_client_validate', '~> 0.0.11' = Copy to clipboard Copied!

install:
gem install wanew_client_validate -v 0.0.11 = Copy to clipboard Copied!

Links: