RubyGems Navigation menu

warden_oauth_provider 1.0.5

Warden strategy for OAuth provider

Gemfile
          gem 'warden_oauth_provider', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install warden_oauth_provider -v 1.0.5
  
  
  
  
  
  
  

Authors:

  • Edwin Vlieg, Berend van Bruijnsvoort

Owners:

Total downloads 7,634

For this version 897

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.7 - May 31, 2012 (14.5 KB)
  2. 1.0.6 - April 2, 2012 (14.5 KB)
  3. 1.0.5 - March 15, 2012 (14.5 KB)
  4. 1.0.4 - February 29, 2012 (14.5 KB)
  5. 1.0.3 - November 17, 2011 (14.5 KB)
Show all versions (8 total)