RubyGems Navigation menu

warning-shot 0.8.9

Application Dependency Checker

Gemfile
          gem 'warning-shot', '~> 0.8.9'
  
  
  
  
  
  
  

install
          gem install warning-shot -v 0.8.9
  
  
  
  
  
  
  

Authors:

  • Cory O'Daniel

Total downloads 6,251

For this version 1,229

Required Ruby Version: None

Links:

Versions:

  1. 0.9.3 - March 13, 2008 (40.5 KB)
  2. 0.9.2 - March 13, 2008 (40.5 KB)
  3. 0.9.1 - March 12, 2008 (40.5 KB)
  4. 0.9.0 - March 12, 2008 (40 KB)
  5. 0.8.9 - February 26, 2008 (40 KB)