RubyGems.org

warning-shot

0.9.3

Application Dependency Checker

installgem install warning-shot
Authors

Cory O'Daniel

5,947 total downloads 1,303 for this version
Gemfile
gem 'warning-shot', '~> 0.9.3'
Versions
  1. 0.9.3 March 13, 2008 (40.5 KB)
  2. 0.9.2 March 13, 2008 (40.5 KB)
  3. 0.9.1 March 12, 2008 (40.5 KB)
  4. 0.9.0 March 12, 2008 (40 KB)
  5. 0.8.9 February 26, 2008 (40 KB)